RubyGems Navigation menu

dry-observer-rails 0.2.3

A rails asset gem for dry-observer

Gemfile
          gem 'dry-observer-rails', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install dry-observer-rails
  
  
  
  
  
  
  

Authors:

  • Austin Bales

Owners:

Total downloads 1,917

For this version 978

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - November 2, 2012 (7.5 KB)
  2. 0.2.2 - November 1, 2012 (7.5 KB)