RubyGems Navigation menu

dryink 0.0.1

DRY controller and views for your simple models.

Gemfile
          gem 'dryink', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install dryink -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Jason Coene

Owners:

Total downloads 3,882

For this version 1,243

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - May 17, 2011 (6 KB)
  2. 0.0.2 - May 17, 2011 (6 KB)
  3. 0.0.1 - May 16, 2011 (5.5 KB)