RubyGems Navigation menu

dryml 2.1.1

The Don't Repeat Yourself Markup Language

Versions:

  1. 2.1.1 - July 17, 2014 (48 KB)
  2. 2.1.0 - January 26, 2014 (47.5 KB)
  3. 2.1.0.pre4 - December 29, 2013 (47.5 KB)
  4. 2.1.0.pre3 - December 22, 2013 (48 KB)
  5. 2.1.0.pre2 - December 19, 2013 (48 KB)
Show all versions (69 total)

Authors:

  • Tom Locke

Owners:

5b5b5e62e63d6bc80d4c3262426856ae9cc6671720334a3b9cdd874b0980db1548c1b036bf3fe93fcaaa81e5e2f5c6a899cf18c9fb8eb1ea189d20b25becf65b

Total downloads 57,784

For this version 830

Show all versions (69 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'dryml', '~> 2.1.1' = Copy to clipboard Copied!

install:
gem install dryml = Copy to clipboard Copied!

Links: