RubyGems Navigation menu

dsl-latex-simple 0.0.1

Ruby DSL for LaTeX

Versions:

  1. 0.0.1 - December 17, 2012 (63.5 KB)

Runtime Dependencies:

Authors:

  • Casiano Rodriguez Leon

Owners:

D3eb1c3cfb7dcc3cfec4c1da03f54e73

Total downloads 922

For this version 922

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dsl-latex-simple', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install dsl-latex-simple = Copy to clipboard Copied!

Links: