RubyGems Navigation menu

dsl_accessors 0.0.1

dsl-like getters and setters with attr_accessor

Gemfile
          gem 'dsl_accessors', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install dsl_accessors
  
  
  
  
  
  
  

Authors:

  • Robin Wenglewski

Owners:

Total downloads 1,339

For this version 1,339

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 11, 2011 (5 KB)

Runtime Dependencies:

Development Dependencies: