RubyGems Navigation menu

du-passifier 0.0.4

Generate Apple Passbook passes in Ruby

Gemfile
          gem 'du-passifier', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install du-passifier
  
  
  
  
  
  
  

Authors:

  • Ari Russo

Owners:

Licenses:

  • MIT

Total downloads 869

For this version 869

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - January 21, 2013 (748 KB)

Runtime Dependencies: