RubyGems Navigation menu

duct_tape 0.0.4

A general-purpose utility library for Ruby

Versions:

  1. 0.5.0 - November 12, 2014 (29 KB)
  2. 0.4.0 - October 19, 2014 (30 KB)
  3. 0.3.4 - July 2, 2014 (29 KB)
  4. 0.3.0 - June 23, 2014 (28.5 KB)
  5. 0.2.0 - June 21, 2014 (30 KB)
Show all versions (9 total)

Runtime Dependencies:

Authors:

  • Tim Rodriguez

Owners:

B30d6b5381ea1c08be6f10694cdcc2fe

Total downloads 2,551

For this version 953

Show all versions (9 total)

Required Ruby Version: None

Licenses:

Simplified BSD

Gemfile:
gem 'duct_tape', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install duct_tape -v 0.0.4 = Copy to clipboard Copied!

Links: