RubyGems Navigation menu

dullard 0.1.0

A fast XLSX parser using Nokogiri

Gemfile
          gem 'dullard', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install dullard
  
  
  
  
  
  
  

Authors:

  • Ted Kaplan

Owners:

Licenses:

  • MIT

Total downloads 8,000

For this version 3,115

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.0 - March 30, 2014 (15 KB)
  2. 0.0.5 - July 21, 2013 (13 KB)
  3. 0.0.3 - March 24, 2012 (5.5 KB)
  4. 0.0.2 - March 15, 2012 (5.5 KB)
  5. 0.0.1 - March 15, 2012 (5.5 KB)
Show all versions (6 total)

Development Dependencies: