RubyGems Navigation menu

duly_noted 0.1.0

keep detailed metrics on your project with a speedy, powerful redis backend.

Gemfile
          gem 'duly_noted', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install duly_noted -v 0.1.0
  
  
  
  
  
  
  

Total downloads 13,404

For this version 9,671

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - March 13, 2012 (14.5 KB)
  2. 1.0.1 - March 13, 2012 (14 KB)
  3. 1.0.0 - March 8, 2012 (13 KB)
  4. 0.1.0 - March 6, 2012 (9 KB)

Runtime Dependencies: