RubyGems Navigation menu

dunkstewart-blogbits 0.4.0

no really! that's it!

Gemfile
          gem 'dunkstewart-blogbits', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install dunkstewart-blogbits
  
  
  
  
  
  
  

Total downloads 3,948

For this version 1,379

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - April 15, 2011 (12 KB)
  2. 0.2.0 - April 14, 2011 (11 KB)
  3. 0.1.0 - April 14, 2011 (10.5 KB)

Runtime Dependencies: