RubyGems Navigation menu

duo-rest 0.0.2

Gem interface for Duo security rest api

Gemfile
          gem 'duo-rest', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install duo-rest
  
  
  
  
  
  
  

Authors:

  • Kelly Mahan

Owners:

Total downloads 2,081

For this version 1,067

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - June 28, 2012 (6.5 KB)
  2. 0.0.1 - June 27, 2012 (6.5 KB)

Development Dependencies: