RubyGems Navigation menu

dup_spree_core 1.3.0.rc1

Required dependency for Spree

Gemfile
          gem 'dup_spree_core', '~> 1.3.0.rc1'
  
  
  
  
  
  
  

install
          gem install dup_spree_core --pre
  
  
  
  
  
  
  

Authors:

  • Sean Schofield

Owners:

Licenses:

  • BSD-3

Total downloads 254

For this version 254

Required Ruby Version: None

Links: