RubyGems Navigation menu

durable_decorator_rails 0.2.4

Ties durable_decorator to rails and provides a few helpful utility rake tasks that rely on the Rails ENV being loaded into memory

Versions:

  1. 0.2.4 - February 21, 2014 (8.5 KB)
  2. 0.2.3 - February 20, 2014 (8.5 KB)
  3. 0.2.2 - February 14, 2014 (8.5 KB)
  4. 0.2.0 - September 30, 2013 (8.5 KB)
  5. 0.1.1 - September 28, 2013 (8 KB)
Show all versions (10 total)

Authors:

  • Denis Ivanov

Owners:

4ec11ef1c9fc6ae80daa950c8a4fde03

Total downloads 7,605

For this version 3,188

Show all versions (10 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'durable_decorator_rails', '~> 0.2.4' = Copy to clipboard Copied!

install:
gem install durable_decorator_rails = Copy to clipboard Copied!

Links: