RubyGems Navigation menu

dust-sinatra 0.1.2

dust-sinatra helps you use dust.js with sinatra.

Versions:

  1. 0.1.2 - July 14, 2012 (37 KB)
  2. 0.1.1 - May 14, 2012 (37 KB)
  3. 0.1.0 - May 14, 2012 (37 KB)

Authors:

  • Sean Lee, Hoseong Hwang

Owners:

89098d4de363add122839a38d6465d10

Total downloads 3,215

For this version 1,095

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dust-sinatra', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install dust-sinatra = Copy to clipboard Copied!

Links: