RubyGems Navigation menu

dutws_foo 0.0.7

right now only mongoid is supported

Gemfile
          gem 'dutws_foo', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install dutws_foo -v 0.0.7
  
  
  
  
  
  
  

Total downloads 6,369

For this version 1,266

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - November 2, 2011 (5 KB)
  2. 0.0.7 - November 3, 2011 (5 KB)
  3. 0.0.6 - November 3, 2011 (5 KB)
  4. 0.0.5 - October 26, 2011 (5 KB)
  5. 0.0.4 - October 22, 2011 (5 KB)
Show all versions (8 total)