RubyGems Navigation menu

dyci 0.2.0

Installation helper for DyCI

Gemfile
          gem 'dyci', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install dyci
  
  
  
  
  
  
  

Total downloads 5,367

For this version 952

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - November 18, 2012 (29.5 KB)
  2. 0.1.1 - November 13, 2012 (29.5 KB)
  3. 0.1.0 - November 13, 2012 (29.5 KB)
  4. 0.0.4 - November 13, 2012 (29.5 KB)
  5. 0.0.3 - November 11, 2012 (27.5 KB)
Show all versions (7 total)

Runtime Dependencies: