RubyGems.org

dyi_rails

0.0.0

"DYI for Rails" is a library for use DYI on Rails. "DYI for Rails" provides some helpers and module for drawing a image of DYI.

installgem install dyi_rails
Authors

Mamoru Yuo

1,226 total downloads 1,226 for this version
Owners

129f029d4c91aac2a8df8c2a3544b33a

Gemfile
gem 'dyi_rails', '~> 0.0.0'
Versions
  1. 0.0.0 April 6, 2012 (20 KB)
Runtime Dependencies
  1. dyi >= 1.0.0
  2. rails >= 2.0.0
Development Dependencies
  1. dyi >= 1.0.0
  2. rails >= 2.0.0