RubyGems Navigation menu

dynamic_errors 0.1.0

A gem to allow dynamic error pages in Rails

Versions:

  1. 0.2.0 - May 26, 2011 (45 KB)
  2. 0.1.2 - May 25, 2011 (23 KB)
  3. 0.1.1 - May 25, 2011 (12.5 KB)
  4. 0.1.0 - May 25, 2011 (6.5 KB)

Authors:

  • Kyle Bock

Owners:

9ed5367a28f94871e15a428712d595b01d06d1becbcc6cd7f33c53dc9010f668

Total downloads 5,460

For this version 1,250

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dynamic_errors', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install dynamic_errors -v 0.1.0 = Copy to clipboard Copied!

Links: