RubyGems Navigation menu

dynamic_fields_for_rails 0.6.0

Dynamic fields helper for Rails.

Gemfile
          gem 'dynamic_fields_for_rails', '~> 0.6.0'
  
  
  
  
  
  
  

install
          gem install dynamic_fields_for_rails
  
  
  
  
  
  
  

Authors:

  • Marten Klitzke

Owners:

Licenses:

  • MIT

Total downloads 5,255

For this version 292

Show all versions (10 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.6.0 - August 18, 2014 (80 KB)
  2. 0.5.3 - February 16, 2014 (80 KB)
  3. 0.5.2 - December 27, 2013 (80 KB)
  4. 0.5.1 - December 24, 2013 (80 KB)
  5. 0.5.0 - December 24, 2013 (79.5 KB)
Show all versions (10 total)

Runtime Dependencies: