RubyGems Navigation menu

dynamic_ruby 2.0.1

A thin wrapper around ruby for easy use of dynamic scope in your rubies

Versions:

  1. 2.0.1 - September 30, 2013 (5 KB)
  2. 2.0.0 - September 29, 2013 (4.5 KB)
  3. 1.1.1 - May 21, 2013 (4 KB)
  4. 1.1.0 - May 21, 2013 (4 KB)
  5. 1.0.0 - May 20, 2013 (4 KB)

Authors:

  • Jürgen Bickert

Owners:

Dd7570b8a8382854bbc203e15531a416

Total downloads 3,137

For this version 582

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'dynamic_ruby', '~> 2.0.1' = Copy to clipboard Copied!

install:
gem install dynamic_ruby = Copy to clipboard Copied!

Links: