RubyGems Navigation menu

dynarex-levenshtein 0.1.4

dynarex-levenshtein

Gemfile
          gem 'dynarex-levenshtein', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install dynarex-levenshtein -v 0.1.4
  
  
  
  
  
  
  

Total downloads 8,197

For this version 1,124

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.7 - July 27, 2013 (8.5 KB)
  2. 0.1.6 - February 6, 2013 (6.5 KB)
  3. 0.1.5 - April 9, 2012 (3.5 KB)
  4. 0.1.4 - April 9, 2012 (3.5 KB)
  5. 0.1.3 - April 9, 2012 (3.5 KB)
Show all versions (8 total)

Runtime Dependencies: