RubyGems Navigation menu

dynatree-rails 1.2.6

Dynatree integration for rails asset pipeline

Gemfile
          gem 'dynatree-rails', '~> 1.2.6'
  
  
  
  
  
  
  

install
          gem install dynatree-rails
  
  
  
  
  
  
  

Authors:

  • Gleb Tv

Owners:

Total downloads 10,976

For this version 807

Show all versions (9 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.2.6 - July 16, 2014 (58.5 KB)
  2. 1.2.5 - January 31, 2014 (58.5 KB)
  3. 0.1.2 - July 27, 2013 (58 KB)
  4. 0.1.1 - January 21, 2013 (81.5 KB)
  5. 0.1.0 - January 21, 2013 (81.5 KB)
Show all versions (9 total)