RubyGems Navigation menu

dynect_rest 0.2.0

Use the Dynect services REST API

Versions:

  1. 0.4.4.beta - August 23, 2013 (14 KB)
  2. 0.4.3 - April 11, 2012 (13 KB)
  3. 0.4.1 - March 28, 2012 (13 KB)
  4. 0.4.0 - June 8, 2011 (13 KB)
  5. 0.3.0 - June 16, 2010 (11.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Adam Jacob

Owners:

A2da8e579f6991d6d2533268a35c7ec0512bac0de59a64c53fbc7fd08f2e553429e04db6758ef073a3dddedd88a5d845

Total downloads 75,423

For this version 1,633

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dynect_rest', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install dynect_rest -v 0.2.0 = Copy to clipboard Copied!

Links: