RubyGems Navigation menu

dynectastic 0.2.3

More or less complete set of tools for managing your Dynect zones, records and nodes via REST API.

Versions:

  1. 0.2.3 - February 17, 2011 (12 KB)
  2. 0.2.2 - January 17, 2011 (12 KB)
  3. 0.2.1 - November 3, 2010 (12 KB)
  4. 0.2.0 - October 31, 2010 (12 KB)

Development Dependencies:

Authors:

  • Ilya Sabanin

Owners:

83324ef0b936b3a543ddccad731d816c

Total downloads 6,123

For this version 1,483

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dynectastic', '~> 0.2.3' = Copy to clipboard Copied!

install:
gem install dynectastic = Copy to clipboard Copied!

Links: