RubyGems Navigation menu

dyninc 0.0.1

Gem for Dynamic include modules

Gemfile
          gem 'dyninc', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install dyninc
  
  
  
  
  
  
  

Authors:

  • InViZz

Owners:

Total downloads 1,502

For this version 1,502

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 16, 2011 (3 KB)