RubyGems Navigation menu

dzl 1.0.2

Small, fast racktivesupport web framework with handy DSL and explicit parameter validation.

Gemfile
          gem 'dzl', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install dzl
  
  
  
  
  
  
  

Authors:

  • Kyle Brett, Paul Bergeron

Owners:

Total downloads 8,865

For this version 1,089

Show all versions (21 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - July 17, 2012 (30.5 KB)
  2. 1.0.1 - May 4, 2012 (30 KB)
  3. 1.0.0 - May 3, 2012 (30 KB)
  4. 1.0.0.rc12 - May 3, 2012 (29.5 KB)
  5. 1.0.0.rc11 - May 3, 2012 (29.5 KB)
Show all versions (21 total)