RubyGems Navigation menu

e4u 0.0.6

Emoji4Unicode for Ruby

Versions:

  1. 0.0.6 - January 14, 2010 (69 KB)
  2. 0.0.4 - January 7, 2010 (69 KB)
  3. 0.0.3 - January 6, 2010 (68 KB)
  4. 0.0.2 - December 23, 2009 (68 KB)
  5. 0.0.1 - December 23, 2009 (67.5 KB)
Show all versions (6 total)

Development Dependencies:

Authors:

  • fistfvck

Owners:

6a64342b70cd9bbbcd681bf7827895e6

Total downloads 10,394

For this version 1,959

Show all versions (6 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'e4u', '~> 0.0.6' = Copy to clipboard Copied!

install:
gem install e4u = Copy to clipboard Copied!

Links: