RubyGems Navigation menu

e6-promise-rails 1.0.0

A polyfill for ES6-style Promises with integration for Rails.

Versions:

  1. 1.0.0 - May 7, 2014 (11 KB)

Runtime Dependencies:

Authors:

  • Leonid Beder

Owners:

282e7f4359303671ca4971a2b5f4a8f7

Total downloads 453

For this version 453

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'e6-promise-rails', '~> 1.0.0' = Copy to clipboard Copied!

install:
gem install e6-promise-rails = Copy to clipboard Copied!

Links: