RubyGems Navigation menu

e9_vendors 0.0.7

E9 Vendors ============ Vendor directory plugin for use with the e9 CMS Although it doesn't speficy requirements, this gem is dependent on e9_base and its environment.

Gemfile
          gem 'e9_vendors', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install e9_vendors -v 0.0.7
  
  
  
  
  
  
  

Total downloads 12,706

For this version 1,246

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.10 - August 31, 2011 (22.5 KB)
  2. 0.0.9 - August 31, 2011 (22.5 KB)
  3. 0.0.8 - August 31, 2011 (22.5 KB)
  4. 0.0.7 - August 29, 2011 (22.5 KB)
  5. 0.0.6 - August 26, 2011 (22 KB)
Show all versions (10 total)