RubyGems Navigation menu

e_pochta 0.5.2

Ruby gem for EPochta API 3.0 - an email and sms service www.epochta.ru

Versions:

  1. 0.5.2 - June 1, 2013 (8.5 KB)
  2. 0.5.1 - June 1, 2013 (8.5 KB)
  3. 0.3.1 - May 13, 2013 (5 KB)
  4. 0.2.1 - May 7, 2013 (4.5 KB)
Show all versions (5 total)

Authors:

  • Tim Tikijian

Owners:

7b60650c154f1fb807af828947c83523

Total downloads 2,668

For this version 756

Show all versions (5 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'e_pochta', '~> 0.5.2' = Copy to clipboard Copied!

install:
gem install e_pochta = Copy to clipboard Copied!

Links: