RubyGems Navigation menu

eaal 0.1.10

EAAL (Eve API Access Layer) is a ruby library for accessing data of the API of the game Eve Online

Gemfile
          gem 'eaal', '~> 0.1.10'
  
  
  
  
  
  
  

install
          gem install eaal -v 0.1.10
  
  
  
  
  
  
  

Total downloads 17,135

For this version 967

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.12 - October 21, 2012 (158 KB)
  2. 0.1.11 - October 21, 2012 (157 KB)
  3. 0.1.10 - September 1, 2012 (156 KB)
  4. 0.1.9 - August 31, 2012 (155 KB)
  5. 0.1.8 - August 30, 2012 (155 KB)
Show all versions (12 total)

Development Dependencies: