RubyGems Navigation menu

earthquake 0.9.1

Twitter Client on Terminal with Twitter Streaming API.

Gemfile
          gem 'earthquake', '~> 0.9.1'
  
  
  
  
  
  
  

install
          gem install earthquake -v 0.9.1
  
  
  
  
  
  
  

Authors:

  • jugyo

Owners:

Total downloads 86,767

For this version 1,002

Show all versions (63 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - May 30, 2014 (20.5 KB)
  2. 1.0.1 - April 6, 2014 (20.5 KB)
  3. 1.0.0 - June 12, 2013 (20 KB)
  4. 0.9.4 - August 7, 2012 (18.5 KB)
  5. 0.9.3 - June 15, 2012 (18.5 KB)
Show all versions (63 total)

Development Dependencies: