RubyGems.org

Lightweight helper library that makes using easel with Rails a snap

installgem install easel_helpers_lite -v 0.1.2
Authors

Jason Stewart

3,138 total downloads 1,500 for this version
Owners

726b0d87108fec0ad1c27fd835241bd3

Gemfile
gem 'easel_helpers_lite', '~> 0.1.2'
Versions
  1. 0.1.3 December 2, 2010 (5.5 KB)
  2. 0.1.2 November 8, 2010 (5.5 KB)
Show all versions (3 total)
Runtime Dependencies
  1. nokogiri >= 1.4.1