RubyGems.org

easy-api

0.0.1

A repository of common, reusable API code

installgem install easy-api -v 0.0.1
Authors

Shevaun Coker

3,179 total downloads 775 for this version
Owners

6b7754ba395128c4d2eaa0dfab8ffb71Ed177b943904c704b1f9f53ccd7e561b

Gemfile
gem 'easy-api', '~> 0.0.1'
Versions
  1. 0.1.3 April 16, 2014 (19.5 KB)
  2. 0.1.2 March 11, 2013 (18.5 KB)
  3. 0.1.1 March 11, 2013 (18.5 KB)
  4. 0.1.0 December 3, 2012 (18.5 KB)
  5. 0.0.1 November 5, 2012 (18.5 KB)
Runtime Dependencies
  1. rails >= 3.0.0