RubyGems Navigation menu

easy_captcha_solver 0.0.5

A captcha solver (only for easy ones) gem

Versions:

  1. 0.0.5 - February 10, 2014 (5 KB)
  2. 0.0.4 - February 10, 2014 (5 KB)
  3. 0.0.3 - February 10, 2014 (5 KB)
  4. 0.0.2 - February 10, 2014 (5 KB)
  5. 0.0.1 - February 10, 2014 (5 KB)

Authors:

  • Alex Rodriguez

Owners:

985b7bf154784bdeab059972244c158a

Total downloads 2,105

For this version 464

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'easy_captcha_solver', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install easy_captcha_solver = Copy to clipboard Copied!

Links: