RubyGems Navigation menu

easy_dice 0.0.2

Gem for rolling polyhedral dice.

Gemfile
          gem 'easy_dice', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install easy_dice
  
  
  
  
  
  
  

Licenses:

  • GPL-3

Total downloads 1,209

For this version 617

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 14, 2013 (19.5 KB)
  2. 0.0.1 - July 21, 2013 (19.5 KB)