RubyGems Navigation menu

easy_http_cache 2.2

Allows Rails applications to use HTTP cache specifications easily.

Gemfile
          gem 'easy_http_cache', '~> 2.2'
  
  
  
  
  
  
  

install
          gem install easy_http_cache
  
  
  
  
  
  
  

Total downloads 1,894

For this version 1,894

Required Ruby Version: None

Links:

Versions:

  1. 2.2 - December 22, 2009 (8.5 KB)