RubyGems.org

easy_imap

0.0.4

A simple interface to proccessing e-mail messages using IMAP, including handling multipart messages and attachments.

installgem install easy_imap
Authors

Paul Stadig

5,221 total downloads 1,985 for this version
Owners

9b945bfeebdf25fb6c9adc6ea7756c8c

Gemfile
gem 'easy_imap', '~> 0.0.4'
Versions
  1. 0.0.4 January 25, 2009 (9 KB)
  2. 0.0.3 January 25, 2009 (9 KB)
  3. 0.0.2 December 17, 2008 (9 KB)
Development Dependencies
  1. hoe >= 1.8.0
  2. newgem >= 1.2.3