RubyGems Navigation menu

easy_validate 0.0.1

Easy Validate

Versions:

  1. 0.0.1 - October 7, 2013 (5 KB)

Runtime Dependencies:

Authors:

  • liangmincong

Owners:

8915b976580940a742828e13a405be5f

Total downloads 621

For this version 621

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'easy_validate', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install easy_validate = Copy to clipboard Copied!

Links: