RubyGems Navigation menu

easy_wamp 0.0.2

Provides a simple but full implementation of the wamp websocket protocol

Gemfile
          gem 'easy_wamp', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install easy_wamp
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,125

For this version 430

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 29, 2014 (7.5 KB)
  2. 0.0.1 - May 8, 2013 (7.5 KB)

Development Dependencies: