RubyGems Navigation menu

easymap 0.0.2

easymap gem

Gemfile
          gem 'easymap', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install easymap
  
  
  
  
  
  
  

Total downloads 1,087

For this version 1,087

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - June 29, 2012 (15 KB)

Runtime Dependencies:

Development Dependencies: