RubyGems Navigation menu

easypay 1.0.3

This Gem provides connection to easypay API, that allow you to use credit cards and MB references to Portugal

Gemfile
          gem 'easypay', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install easypay -v 1.0.3
  
  
  
  
  
  
  

Total downloads 9,773

For this version 943

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - August 24, 2012 (11.5 KB)
  2. 1.1.0 - August 14, 2012 (11.5 KB)
  3. 1.0.3 - July 27, 2012 (11 KB)
  4. 1.0.2 - July 24, 2012 (11.5 KB)
  5. 1.0.1 - July 20, 2012 (11.5 KB)
Show all versions (10 total)

Runtime Dependencies: