RubyGems Navigation menu

easypost 1.0.8

Client library for accessing the EasyPost Shipping API via Ruby

Gemfile
          gem 'easypost', '~> 1.0.8'
  
  
  
  
  
  
  

install
          gem install easypost -v 1.0.8
  
  
  
  
  
  
  

Total downloads 38,848

For this version 887

Show all versions (28 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.1.0 - November 11, 2014 (17.5 KB)
  2. 2.0.13 - October 30, 2014 (17 KB)
  3. 2.0.12 - July 7, 2014 (16.5 KB)
  4. 2.0.11 - December 16, 2013 (13.5 KB)
  5. 2.0.10 - October 3, 2013 (13.5 KB)
Show all versions (28 total)

Runtime Dependencies: