RubyGems Navigation menu

easysh 0.1.0

Synatactic sugars about shell executables, redirects and pipes

Gemfile
          gem 'easysh', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install easysh -v 0.1.0
  
  
  
  
  
  
  

Total downloads 2,878

For this version 911

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - September 19, 2012 (8 KB)
  2. 0.1.1 - September 19, 2012 (6 KB)
  3. 0.1.0 - September 17, 2012 (5.5 KB)