RubyGems.org

easytobookr

0.0.1

Easytobook.com API wrapper for Ruby

installgem install easytobookr
Authors

Paul Gallagher

891 total downloads 891 for this version
Owners

69f504d0e0c2c7d7b7215f488b028edd

Gemfile
gem 'easytobookr', '~> 0.0.1'
Versions
  1. 0.0.1 November 8, 2012 (330 KB)
Runtime Dependencies
  1. nokogiri >= 1.4.4