RubyGems Navigation menu

ebayapi-awt 0.13.0

A ruby library for interacting with the eBay XML Trading API, based on self-generated request and response classes.

Gemfile
          gem 'ebayapi-awt', '~> 0.13.0'
  
  
  
  
  
  
  

install
          gem install ebayapi-awt
  
  
  
  
  
  
  

Authors:

  • Adam Thorsen

Owners:

0ab34d2b45720a2b4060b6d7abeef339

awt

Total downloads 1,106

For this version 1,106

Required Ruby Version: None

Links:

Versions:

  1. 0.13.0 - September 30, 2012 (582 KB)