RubyGems Navigation menu

ebfly 0.1.4

Simple command line interface for AWS ElasticBeanstalk

Versions:

  1. 0.1.4 - December 21, 2014 (13 KB)
  2. 0.1.3 - December 11, 2014 (13 KB)
  3. 0.1.2 - August 22, 2014 (13 KB)
  4. 0.1.1 - July 8, 2014 (13 KB)
  5. 0.1.0 - July 7, 2014 (13 KB)
Show all versions (15 total)

Runtime Dependencies:

Authors:

  • Kazuyuki Honda

Owners:

7ebb44070077adbf77dececc7802e58b

Total downloads 4,686

For this version 75

Show all versions (15 total)

Required Ruby Version: >= 0

Licenses:

Apache License, Version 2.0

Gemfile:
gem 'ebfly', '~> 0.1.4' = Copy to clipboard Copied!

install:
gem install ebfly = Copy to clipboard Copied!

Links: