RubyGems Navigation menu

ecwid_gateway 0.0.2

Ecwid API wrapper

Versions:

  1. 0.0.2 - October 7, 2012 (8 KB)
  2. 0.0.1 - September 25, 2012 (6 KB)

Runtime Dependencies:

Authors:

  • Andrey Kumanyaev

Owners:

73dadffd17a47b9d497e3699bdfc6e0f

Total downloads 1,993

For this version 1,033

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ecwid_gateway', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install ecwid_gateway = Copy to clipboard Copied!

Links: