RubyGems Navigation menu

edc1591-piwik 0.0.2.1

A simple Ruby client for the Piwik API

Gemfile
          gem 'edc1591-piwik', '~> 0.0.2.1'
  
  
  
  
  
  
  

install
          gem install edc1591-piwik
  
  
  
  
  
  
  

Authors:

  • Rodrigo Tassinari de Oliveira @ Riopro Informática Ltda

Owners:

Total downloads 1,267

For this version 1,267

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2.1 - December 31, 2011 (31 KB)