RubyGems Navigation menu

editorial_logic 1.4.5

An engine for enabling managed content, including articles, blogs, FAQs and glossaries.

Gemfile
          gem 'editorial_logic', '~> 1.4.5'
  
  
  
  
  
  
  

install
          gem install editorial_logic
  
  
  
  
  
  
  

Total downloads 20,975

For this version 1,150

Show all versions (17 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.4.5 - May 24, 2012 (94 KB)
  2. 1.4.4 - November 30, 2011 (93.5 KB)
  3. 1.4.3 - November 2, 2011 (94 KB)
  4. 1.4.2 - November 2, 2011 (1.66 MB)
  5. 1.4.1 - October 20, 2011 (1.66 MB)
Show all versions (17 total)

Development Dependencies: